Geen gekleurde lijnen en tekst weergeven in beantwoorden mail

27 January aangepast in macOS 10.14 Mojave
Bij mail als die al vaak heen en weer is gezonden zie je vaak een verticale blauwe of groene streep lopen.
Mijn vraag is hoe kan ik dit uitzetten.
zodat je ook geen kleur en strepen meer ziet,

Reacties

  • jemmiejemmie    Moderator
    Via voorkeuren in mail kun je bij 'Letters en kleur' de kleuren uitzetten en in 'Opstellen' kun je verhoog citaat niveau uitzetten.
    Dit zou de tekst waarop geantwoord wordt niet meer anders weergeven dan de standaard tekst.
  • Jemmie,

    Dat is snel topper dit stond ook aangevinkt dus nu weg gehaald. Ik heb het nu als volgt staan. is er iets wat ik misschien nog meer moet of kan aanpassen. Wat beter werkt.
    zie screen print
  • jemmiejemmie    Moderator
    Ik zie dat je ook citeer de tekst van het origineel bericht uit heb staan, dit betekend dat je de tekst van het origineel bericht niet mee stuur, dit is de bedoeling?

    Verder doet deze setting wat jij wil, maar als je nog andere aanpassingen wil kun je het altijd vragen :) .
  • Jemmie ook dat is aangepast bedankt voor alle info er kan een slotje op.
    en een prettige zondag.
  • jemmiejemmie    Moderator
    Graag geholpen
  • jemmiejemmie    Moderator
    Titel aangepast vanwege betere vindbaarheid.

Deze discussie is gesloten, reageren is niet meer mogelijk.